Welcome to Media Brazil Forum, Bem-vindo ao Media Brasil Fórum, comunidade brasileira de suporte aos usuários do Kodi™ Entertainment Center. Doe ou subscreva e torne-se membro VIP Plus. Você sabia: Leia e Matrix Custom Plus, são instaladores personalizados para o sistema operacional Windows, baseado na tecnologia da Fundação XBMC®, das versões mais recentes do KODI Leia - 18.5 (32 e 64 bits) e Kodi Matrix - 19.0, com skin Aeon MQ 8 como default, suporta 3D MVC e HDR (8 e 10 bit), disponíveis para membros vips plus do fórum. KODI® está disponível para download de forma gratuita, tanto em nosso fórum, como na página oficial da fundação XBMC®. KODI™ is a trademark of the XBMC Foundation®. Não fornecemos conteúdos de qualquer natureza. que firam direitos de terceiros. MediaBrasil.tv Forum does not provide any media files itself. You either must own all audio and video files through a legal way or you can use the add-ons that can be found in the kodi.tv official repository. We will not assist or be held responsible for any way you obtain your media files.


Avaliação do Tópico:
  • 0 Voto(s) - 0 em Média
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas com mouse
#1
E ai...Tinha o win7 e atualizei para win 10, dp disso o mouse, SOMENTE dentro do Kodi 17.3, não obedece, fica travando, lento, com retardo...já troquei as pilhas, desinstalei e reinstalei o kodi, atualizei o win, drives, mas o erro continua.
Agradeço toda ajuda.
[-] 1 membro agradeceu/agradeceram ao desantos, por este post:
  • Tarcísio Duarte
Responder
#2
Tenho um problema similar a este porém ainda pior. Quando eu abro o kodi o mouse simplesmente desaparece.
Eu não abri discussão sobre o assunto porque uso tudo na automação então, o mouse não faz falta no kodi.
Denon E300 | Sony 46W955A | Cinebox Fantasia Duo | NUC 7i7BNH | Global Caché CG1006 | iPad Mini
Win10/64 Pro | EmbyServer | Kodi 19/64 Ace2 | iRule
Humax HGB10R-02 | Greatek WR2500HP | DLink DIR100 | Net Vírtua 120MB | Hdmi BJC F1 1.4
Responder
#3
Absolutamente normal aqui tanto na krypton quanto na leia, usando windows 10.
Apoie o projeto MEDIA Brasil. Faça uma doação ou assine e torne-se Vip - Tenha acesso aos recursos exclusivos das versões customizadas + acesso área vip do fórum.  
Support the Media Brazil project. Make a donation or subscribe and become VIP - Access the exclusive features of the custom versions + access the VIP area of the forum.
Request more info via chat or private message.

Please do not PM me for support; use the forum instead

Wanilton
Media Brazil Forum Staff
KODI 19.0 Matrix Custom / Skin Aeon MQ9 x Skin Ace 2-1.6.0
Be Vip, donate and support us.
Responder
#4
(08/07/2017, 16:57)Wanilton Escreveu: Absolutamente normal aqui tanto na krypton quanto na leia, usando windows 10.
Responder
#5
Wanilton...não entendi..."absolutamente normal"... então devo deixar de usar o Kodi??? ou volto pro win7???...só não sei qual automação o Carlos se refere, pq até com o teclado tá ruim.
Responder
#6
Difícil dizer qual o origem do problema. Este é o tipo de situação que provavelmente nem vendo o log seja possível descobrir. Tente atualizar o driver de vídeo, pode ser que sane.

Quanto ao meu absolutamente normal, me referi que aqui se encontra funcional.
Apoie o projeto MEDIA Brasil. Faça uma doação ou assine e torne-se Vip - Tenha acesso aos recursos exclusivos das versões customizadas + acesso área vip do fórum.  
Support the Media Brazil project. Make a donation or subscribe and become VIP - Access the exclusive features of the custom versions + access the VIP area of the forum.
Request more info via chat or private message.

Please do not PM me for support; use the forum instead

Wanilton
Media Brazil Forum Staff
KODI 19.0 Matrix Custom / Skin Aeon MQ9 x Skin Ace 2-1.6.0
Be Vip, donate and support us.
Responder
#7
(08/07/2017, 19:00)Wanilton Escreveu: Difícil dizer qual o origem do problema. Este é o tipo de situação que provavelmente nem vendo o log seja possível descobrir. Tente atualizar o driver de vídeo, pode ser que sane.

Quanto ao meu absolutamente normal, me referi que aqui se encontra funcional.

Ok...Grato.
Responder
#8
(08/07/2017, 19:45)desantos Escreveu:
(08/07/2017, 19:00)Wanilton Escreveu: Difícil dizer qual o origem do problema. Este é o tipo de situação que provavelmente nem vendo o log seja possível descobrir. Tente atualizar o driver de vídeo, pode ser que sane.

Quanto ao meu absolutamente normal, me referi que aqui se encontra funcional.

Ok...Grato.

RESOLVIDO...O problema está no win10...voltei para o 7 e está normal.
Responder




Usuários visualizando este tópico: 1 Visitante(s)
Kodi Site | Kodi Forum | Kodi Wiki | Kodi Trac System | Kodi Downloads

MEDIA Brazil is not connected to or in any other way affiliated with KODI®, Team KODI®, or the XBMC Foundation®. Furthermore, any software, addons, or products offered by MEDIA Brazil Forum will receive no support in official KODI® channels, including the KODI forums and various social networks.
MEDIA Brasil não está conectado de nenhuma maneira com KODI®, nem com o Time de desenvolvedores do KODI®, ou mesmo com XBMC Foundation®. Além disto, qualquer programa, addons, ou produtos fornecidos pelo MEDIA Brasil, não irá receber suporte nos canais oficiais do KODI, incluindo fórum Kodi.tv e redes sociais.
LiveZilla Live Chat Software